next up previous contents index
Next: Supported Experiments Up: Introduction Previous: Goals   Contents   Index

Supported Platforms

We believe the tool set works on most Solaris, IRIX, and Linux platforms on which Python version 1.6 or greater is installed. We have tested it on

We may unknowingly support other platforms as well. If you use the tools successfully on some other platform, please let us know so we can extend this list.

Tobias Polzin 2003-05-30